找回密码
 立即注册
查看: 124|回复: 1

lnmp 2.0 安装mariadb获取状态会失败

[复制链接]

1897

主题

23

回帖

1897

积分

金牌会员

积分
1897
发表于 2023-7-6 17:31:02 | 显示全部楼层 |阅读模式


lnmp mysql status 一直会报 /etc/init.d/mariadb:行383: log_success_msg: 未找到命令

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有账号?立即注册

×
回复

使用道具 举报

0

主题

949

回帖

0

积分

新手上路

积分
0
发表于 2023-7-6 17:37:05 | 显示全部楼层



脚本如下

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有账号?立即注册

×
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

Archiver|手机版|小黑屋|翻墙党

GMT+8, 2026-9-28 21:00 , Processed in 0.068684 second(s), 24 queries .

Powered by Discuz! X3.5

© 2001-2026 Discuz! Team.

快速回复 返回顶部 返回列表